Android 4 and below. Is it possible?

Discussion and feedback on Construct 2

Post » Mon May 19, 2014 3:09 am

So whenever I export with crosswalk I seem to be only able to get it for phones Android 4+
Is there a way to export so that older software can also play my game?

Already tried posting to 'How do I...' but the results were bad... So checking here
B
6
S
1
Posts: 69
Reputation: 643

Post » Mon May 19, 2014 4:07 am

CocoonJS is 2.3+
Crosswalk is 4+ only
B
70
S
24
G
19
Posts: 1,757
Reputation: 17,614


Return to Construct 2 General

Who is online

Users browsing this forum: No registered users and 10 guests