Bug of CocoonJS V2? very IMPORTANT

Discussion and feedback on Construct 2

Post » Wed Apr 16, 2014 1:32 pm

Ashley wrote:@robotecollective - that's nothing to do with CocoonJS, it's just it can't run the minifier. Check you have the right version of Java installed and that you don't have any broken third party addons. (A plugin with a syntax error for example might cause the minifier to fail)


Yes, I think I got it - it was indeed a plugin... thanks!
Image
B
98
S
36
G
17
Posts: 351
Reputation: 15,953

Post » Sat Apr 19, 2014 1:08 pm

thank you all for the reply, this is a good news!!
B
21
S
9
Posts: 298
Reputation: 2,967

Previous

Return to Construct 2 General

Who is online

Users browsing this forum: No registered users and 8 guests