can someone help please

For questions about using Classic.

Post » Sun Jan 15, 2012 8:21 pm

HI, I still can't figure it out. I tried everything you suggested.
do you think its a problem with my python install?

I have python 2.6.4, 2.7 and 3.2.2 installed.
Should I uninstall them and just install 2.6.4 and choose advanced during install and compile the py to pyc?

please help...
B
4
S
1
G
1
Posts: 61
Reputation: 772

Post » Tue Jan 17, 2012 8:05 pm

Hi Thank you everyone for your replies.

I figured it out. it was my Computer. It was messed up some how. I did a new profile on Vista and now it works great.

Thanks.
B
4
S
1
G
1
Posts: 61
Reputation: 772

Post » Tue Jan 17, 2012 10:13 pm

Hi Thank you everyone for your replies. I figured it out. it appeared that there was something wrong with my computer so I setup a new profile on Windows Vista and now it works great.

Thank you all once again
B
4
S
1
G
1
Posts: 61
Reputation: 772

Previous

Return to Help & Support using Construct Classic

Who is online

Users browsing this forum: No registered users and 7 guests