Hello I have a problem about plugin

Get help using Construct 2

Post » Sat Aug 06, 2016 8:39 pm

Hello I have a problem about plugin
when I exported my project to HTML5. I found "lunarray litetween" didn't work on Chrome browser and others Why? and How should I do. Please help.
Thank you
B
7
S
3
Posts: 14
Reputation: 607

Post » Sun Aug 07, 2016 4:43 am

Maybe try posting this in the LITETWEEN THREAD so the person who made it can see your question ;)

~Sol
Tired of crappy file hosts that are crappy? Get DROPBOX - https://db.tt/uwjysXJF
Moderator
B
81
S
34
G
40
Posts: 3,031
Reputation: 30,422


Return to How do I....?

Who is online

Users browsing this forum: No registered users and 8 guests