how can I use cordova 1.6?

Get help using Construct 2

Post » Thu Apr 19, 2012 5:30 am

If I use the cordova.js rather than phonegap 1.2 version, it can not work.
what should I do? stay at the phonegap 1.2 version or change some code?

thanks.
B
5
S
1
G
1
Posts: 7
Reputation: 754

Post » Thu Apr 19, 2012 10:59 am

If you use PhoneGap Build, it always builds with the latest version.
Scirra Founder
B
398
S
236
G
88
Posts: 24,441
Reputation: 194,661

Post » Tue Apr 24, 2012 6:30 am

thanks very muchzdtpku2012-04-25 07:49:48
B
5
S
1
G
1
Posts: 7
Reputation: 754

Post » Sun Jun 23, 2013 11:45 am

From long time C2 uses 2.5 Phonegap version, instead of 2.7 ;)
B
22
S
3
G
2
Posts: 30
Reputation: 3,693


Return to How do I....?

Who is online

Users browsing this forum: Armench, Jackriduk, Kin and 23 guests