How to fix apps with Apache Cordova vulnerabilities?

Get help using Construct 2

Post » Mon Feb 29, 2016 10:20 pm

Hi
How to fix apps with Apache Cordova vulnerabilities.
Please migrate your app(s) to Apache Cordova v.4.1.1 or higher as soon as possible and increment the version number of the upgraded APK.

I searched in forum but can not find a way to solve my problem!
I use 5.1.1 CLI so what is the problem ?
B
6
Posts: 13
Reputation: 278

Post » Mon Feb 29, 2016 11:36 pm

Message: saadat68 can only post plain text URLS until they have 500 rep. 1 URLS modified. Why?
sorry
see this topic now
security-alert-in-play-store-who-get-this_t168311?start=30
B
6
Posts: 13
Reputation: 278


Return to How do I....?

Who is online

Users browsing this forum: dop2000, TheRealDannyyy and 68 guests