Installing PhoneGap

Get help using Construct 2

Post » Sun Jun 23, 2013 10:32 am

Is it possible to install new version of Phonegap to Construct 2. If it is, how can i do it? If it isn't, are there any ways i could bypass that? E.g exporting to HTML and then doing something?
B
16
S
5
G
4
Posts: 74
Reputation: 3,311

Return to How do I....?

Who is online

Users browsing this forum: Baidu [Spider], newt and 11 guests