Update on OUYA Development (ODK)

Discussion and feedback on Construct 2

Post » Wed Jan 09, 2013 4:18 am

@Tobye, yes but you need to use phonegap SDK as well. Basically you use Eclipse with phonegap.

Here is the guide from phonegap.

This tutorial is a little better.
Phonegap Droid/EclipseArcadEd2013-01-09 04:21:35
B
94
S
29
G
11
Posts: 1,545
Reputation: 20,993

Post » Wed Jan 09, 2013 7:38 am

Thanks @ArcadeEd, looks like I have some reading to do!
B
27
S
8
G
5
Posts: 429
Reputation: 6,902

Post » Tue Jan 22, 2013 2:38 am

Any update on the controller plugin for phonegap?
B
87
S
18
G
9
Posts: 2,455
Reputation: 14,834

Previous

Return to Construct 2 General

Who is online

Users browsing this forum: No registered users and 1 guest